A Vehicle Emoticon

Post Reply
InactiveX
BeOS Forever
Posts: 1384
Joined: Wed Jul 24, 2002 8:25 am
Location: UK

A Vehicle Emoticon

Post by InactiveX » Wed May 04, 2005 3:22 pm

A vehicle emoticon for y'all.

Image

Heheheh.
Like BP6.com? Not a member?
Then why the hell not? It's great!
-> BP6.com Membership <-

hyperspace
Board Admin
Posts: 1394
Joined: Wed Jul 24, 2002 7:39 am
Location: Lincoln, NE USA
Contact:

Post by hyperspace » Wed May 04, 2005 8:53 pm

Far Out!

Mine! Mine! Mine! :lol:

Can we use it on the forum?
Quantum WormHole

Image
lost in hypertime...

Derek
Site Admin
Posts: 2479
Joined: Tue Jul 23, 2002 3:55 pm
Location: Canada
Contact:

Post by Derek » Fri May 06, 2005 9:42 am

Hey Will,

If you email me the .gif I'll upload it to the forum :)

Derek
-Derek

InactiveX
BeOS Forever
Posts: 1384
Joined: Wed Jul 24, 2002 8:25 am
Location: UK

Post by InactiveX » Fri May 06, 2005 1:50 pm

I put it on my BP6.com Members webspace, no less!

I'll email it to you as well.
Like BP6.com? Not a member?
Then why the hell not? It's great!
-> BP6.com Membership <-

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Fri May 06, 2005 10:28 pm

am I missing something?
all I see is the text in the message...no 'con.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

InactiveX
BeOS Forever
Posts: 1384
Joined: Wed Jul 24, 2002 8:25 am
Location: UK

Post by InactiveX » Sun May 08, 2005 10:16 pm

Works for me (WinXP SP 2 / Firefoxd 1.0.3).

Maybe my webspace was temporarily unavailable.

Anyone else?
Like BP6.com? Not a member?
Then why the hell not? It's great!
-> BP6.com Membership <-

purrkur
Linux Guru
Posts: 687
Joined: Fri Dec 12, 2003 5:57 pm
Location: Sweden
Contact:

Post by purrkur » Mon May 09, 2005 3:03 am

davd_bob wrote:am I missing something?
all I see is the text in the message...no 'con.
What browser are you using???

I use Firefox and I have told it to turn off gif animations. It runs them once and thats it. Maybe you have done the same?
2x533MHz@544MHz, 2.0V
640MB PC100 memory
Realtek RTL-8139 NIC
Maxtor 6Y080L0 80GB hdd
Debian Linux stable with 2.4.8 kernel

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Mon May 09, 2005 4:53 am

purrkur wrote:
davd_bob wrote:am I missing something?
all I see is the text in the message...no 'con.
What browser are you using???

I use Firefox and I have told it to turn off gif animations. It runs them once and thats it. Maybe you have done the same?
MS IE6. Running on Server 2003 Standard Edition.
Animations are turned off if that makes a diff. I kinda miss the dancing bananas and stuff but the system is doing way to much work to allow resources to be wasted...they think.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

purrkur
Linux Guru
Posts: 687
Joined: Fri Dec 12, 2003 5:57 pm
Location: Sweden
Contact:

Post by purrkur » Mon May 09, 2005 5:15 am

So there is your problem....
2x533MHz@544MHz, 2.0V
640MB PC100 memory
Realtek RTL-8139 NIC
Maxtor 6Y080L0 80GB hdd
Debian Linux stable with 2.4.8 kernel

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Tue May 10, 2005 6:15 am

Your saying...animations being off is why I can't see it. Ok, I will try log in from home on the dialup.

Thanks guys.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Thu Jul 28, 2005 4:58 am

I turned animanition ON. The little green car looks great.

Haven't noticed any loss of production on this P4 3.2Gig HT with 2GIG of ram so I doubt I will turn the animations back off...unless IT yells at me or something.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

Derek
Site Admin
Posts: 2479
Joined: Tue Jul 23, 2002 3:55 pm
Location: Canada
Contact:

Post by Derek » Fri Jul 29, 2005 6:12 pm

Delayed response? :D


:vroom:
-Derek

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Fri Jul 29, 2005 11:06 pm

opps, i seem to have double posted
Last edited by davd_bob on Sat Jul 30, 2005 8:20 am, edited 1 time in total.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Fri Jul 29, 2005 11:07 pm

Go easy on me. Im kinda slow.
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

InactiveX
BeOS Forever
Posts: 1384
Joined: Wed Jul 24, 2002 8:25 am
Location: UK

Post by InactiveX » Sat Jul 30, 2005 5:04 am

<----{

Love the description under your username, davd_bob!

:lol:
Like BP6.com? Not a member?
Then why the hell not? It's great!
-> BP6.com Membership <-

davd_bob
Confused
Posts: 1043
Joined: Fri Feb 13, 2004 2:30 am
Location: Houston, TX

Post by davd_bob » Sat Jul 30, 2005 8:30 am

InactiveX wrote:<----{

Love the description under your username, davd_bob!

:lol:
What? :shock:

How the heck ????

Huh ?? :?

At least it doesn't say "Idiot".
There are *almost* no bad BP6s. There are mostly bad caps.

No BP6s remaining
Athlon 2800
Sempron 2000
ViaCPU laptop with Vista.(Works great after bumping ram to 2Gig)
P-III 850@100

24seven
IRC Lurker
Posts: 494
Joined: Wed Jul 24, 2002 5:23 pm
Location: Derbyshire UK
Contact:

Post by 24seven » Mon Aug 01, 2005 8:15 am

lol Derek Image

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest